Autor Tema: duda con transformador comun , de nucleo de hierro  (Leído 104 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado gustavopic

  • PIC10
  • *
  • Mensajes: 9
duda con transformador comun , de nucleo de hierro
« en: 04 de Agosto de 2020, 22:27:04 »
hola, estoy haciendo pruebas, y queria ver si podia obtener un poco mas de tension de un transformador comun .
me ha pasado en alguna ocasion que tengo el trafo con la parte de potencia y quisiera 1 o 2 v de mas aparte para la parte de control.
y justo miro un trafo que tengo y que habia lugar en el nucleo, tenia alambre fino y le bobine asi nomas 12 vueltas a ver que pasaba, que tension obtenia  ( ver foto ) .
obtuve 0,6 v , me parece ok, era solo prueba.
pero el tema es que ese alambre se calienta muchisimo y en vacio.

yo pense que mientras este dentro de el nucleo estaba todo bien, pero no esta ni apretado, ni bien pegado a el alambre  propio de el trafo.
¿ es eso ?? genera perdidas muchisimas por eso ??


Desconectado Robert76

  • PIC18
  • ****
  • Mensajes: 319
Re:duda con transformador comun , de nucleo de hierro
« Respuesta #1 en: 04 de Agosto de 2020, 22:39:38 »
Hola, el devanado en vacío no puede calentarse.
Seguramente hay espiras en cortocircuito.

Desconectado gustavopic

  • PIC10
  • *
  • Mensajes: 9
Re:duda con transformador comun , de nucleo de hierro
« Respuesta #2 en: 04 de Agosto de 2020, 22:42:03 »
gracias, lo voy a separar mas entonces, como se ve es facil.
en verdad era un alambre usado , puede ser que este dañado, no lo niego.
ojala, asi puedo seguir probando .

encima, si es eso , entonces si lo separo me dara mas tension, ojala..

lo hago y cuento.
gracias.