Autor Tema: Central telefonica y problema de dos lineas digitales  (Leído 2026 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado efra

  • PIC10
  • *
  • Mensajes: 3
Central telefonica y problema de dos lineas digitales
« en: 05 de Diciembre de 2006, 15:27:22 »
Hola a todos soy nuevo y buscando he encontrado este foro.

Mi duda (existencial) es que trabajo con una central telefonica de 1700 extensiuones, pero me ha pasado una cosa que nunca me ha sucedido, en una zona de despachos necesitaba tener una nueva extension, asi que como los cables telefonicos son de 4 hilos, pensaba unir la segunda linea al par que quedaba libre.

No son lineas analogicas, estas son digitales, pero igualmente de dos hilos. El problema me viene dado en que si conecto en el cuadro de pares el segundo par libre se me va la otra extension que si funciona. En principio pensaba que el cable tenial algun hilo tocando, asi que me voy a otro cable de otro puesto y hago lo mismo, pero me hace el mismo efecto, desconecta el tf que funciona y el telefono digital hace un pitido fuerte.

Asi lo probe en 3 lineas diferentes, entonces solo me cabe pensar que no pueden ir dos lineas digitales en un mismo cable (aunque sean 4 hilos) no se si por interferencia. La cuestion que es que con las lineas analogicas no tenemos ese problema ya que lo hemos hecho en otras zonas, aprovechar el segundo par que queda libre, pero en digital nunca lo habia hecho y me da fallo.....

Os ha pasado alguna vez esto?¿O sabeis porque puede pasar? Estoy pez en esto...

saludos

Desconectado efra

  • PIC10
  • *
  • Mensajes: 3
Re: Central telefonica y problema de dos lineas digitales
« Respuesta #1 en: 05 de Diciembre de 2006, 15:29:14 »
Se me habia olvidado decir, que hasta el cuadro de pares telefónicos casualmente esta en la misma oficina me llegan bien las dos lineas si las pincho independientemente......

Desconectado Chaly29

  • Moderador Global
  • DsPIC33
  • *****
  • Mensajes: 4315
Re: Central telefonica y problema de dos lineas digitales
« Respuesta #2 en: 06 de Diciembre de 2006, 16:22:28 »
Hola efra, yo en mi opinion diría que es el cable que va desde el cuadro de pares asta el telefono, sí ese cable no es uno de buena calidad debe estar produciendo induciendo al lindero y esto es lo que aparte de producir el zumbido hace que el tel. digital no funcione.

Un saludo.

Atte. CARLOS.
La teoría es cuando se sabe todo y nada funciona. La práctica es cuando todo funciona y nadie sabe por qué.

Desconectado Kedutpic

  • Colaborador
  • PIC16
  • *****
  • Mensajes: 219
    • Microelectronica
Re: Central telefonica y problema de dos lineas digitales
« Respuesta #3 en: 13 de Diciembre de 2006, 23:02:50 »
  :) bueno en el tiempo que he trabajado nunca me sucedio esto pero aqui unas recomendaciones :

te recomendaria  que pruebes del mismo reflejo de la central el nuevo anexo que quieres conectar para descartar cableado ,
si que el telefono no funciona mide con un multimetrro cuanto voltaje tiene en el par que quieres conectar , no se que tipo de central es asi que te doy una referencia en el caso de la centrales NORSTAR el voltaje aprox es de 17 Volts , si hay voltaje entonces , es tu telefono que esta averiado, en todo caso si no hubiera voltaje en el par quiere decir que puede ser que un puerto este averiado , pero para asegurarte  revisa bien si  esta bien ponchado la regleta . suerte

una pregunta dime q tipo de central es ????   es una OPCION 11 ???

espero haberte ayudado  :mrgreen:
« Última modificación: 13 de Diciembre de 2006, 23:18:00 por Kedutpic »
Actel  -  VHDL un nuevo mundo por descubrir :D
Grupo de Microelectronica - CIDI - UTP
Visitanos en : http://ue.accesus.com


 

anything