Autor Tema: NOTICIAS 2009: EAGLE 3D v1.10 & EAGLE v5.4.8  (Leído 8714 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado fanpics

  • PIC10
  • *
  • Mensajes: 18
Re: EAGLE 3D & EAGLE NEWS 2008
« Respuesta #15 en: 20 de Abril de 2008, 01:51:09 »
gracias... por la respuesta... eso de las imagenes ya lo resolvi... ahora lo q necesito es lo del mensaje q me sale q lo puse en la pregunta anterior a esta..... me sale ese mensaje y sombreado de amarillo no se q hacer solo sale cuando trabajo con condensadores... ah!!!! y no tengo los archivos q me dices... no hay de donde los puedo bajar....  solo tengo esos problemas muchas ghracias por tu respuesta.... esperare hasta q consigas ordendor e instales los programas
MIGUEL ANGEL SANJINEZ GUEVARA.....CHICLAYO - PERU

                           msanjinez@hotmail.com

Desconectado xocas

  • Administrador
  • PIC24H
  • *******
  • Mensajes: 2271
Re: EAGLE 3D & EAGLE NEWS 2008
« Respuesta #16 en: 20 de Abril de 2008, 14:35:28 »
hola de nuevo fanpics

si has seguido las indicaciones del manual que puedes encontrar en este enlace no deberías tener problemas. por lo que parece se trata de un tema de que las rutas o bien los permisos no están bien establecidos.
el mensaje que resalta en amarillo se corresponde con la textura usada por los condensadores electrolíticos y es posible que no la encuentre, por ello te pido de nuevo que adjuntes el archivo .pov generado por eagle 3d para testearlo y ver cual puede ser tu problema ya que tal como te decía no me das datos suficientes.
repasa el manual y establece punto por punto las propiedades en cuanto a carpetas, configuración, etcétera porque de seguro te has saltado algo por el camino.
en cualquier caso aquí estamos para ayudarte...

un saludo

edito: estaría bien que continuaras con tus dudas en el enlace que dejo más arriba para mantener este del amigo cdrpo lo más orientado posible a su intención inicial
« Última modificación: 20 de Abril de 2008, 14:38:33 por xocas06 »